Posts Tagged ‘earth-mode’

How Low Can They Go!

courtesy: Roger, G3XBM



For the past few years several amateurs in Europe and along the east coast of North America have been experimenting on the ‘dreamers band’, 8.7 - 9.1 kHz.








Some rather surprising distances have been covered on these frequencies in spite of the dreadfully poor efficiencies realized with backyard antenna systems.

Previous 'earth-mode' backyard experiments on VLF by Roger, G3XBM, are well documented on his website along with details on his simple homebrew gear used to send signals across town using the earth. Following Roger's steady progression via his previous blog spots makes for fascinating reading ... there is some really great stuff here making it difficult to not jump in and take the plunge yourself.

This experimental field presents the ideal opportunity for a couple (or several) local amateurs to work together at exchanging signals on these low frequencies with simple home built equipment.

A major contributor to the present state of the ‘VLF / ULF amateur art’ is Stefan, DK7FC and a posting this week to the old RSGB's (blacksheep) LF reflector makes some of his earlier work pale by comparison as he announced the reception of his 270Hz signal (the 1110km band!) at a distance of  177 km!

Just a note from a recent experiment at 270.1 Hz.

On Sunday morning, 2019-05-12_10:34,+150m, I've done a carrier transmission on my ground loop antenna again. I did not expect more than, hopefully, a detectable spectrum peak in 57.6 km distance, i.e. at my tree site. The tree receiver site was listening and recording data using vlf-rx tools.
One E field antenna and two orthogonal loops were listening. The loops have been improved recently! They consist out of a single circular turn of 1.2 m diameter using 10mm diameter copper tube (about 25 mm^2). It is a closed loop, non-resonated, with an impedance matching transformer. This transformer previously had 1:100 turns. Now it (they) has 2:240 turns, i.e. two turns primary (out of 14mm^2, AWG6). This improved the sensitivity below 2 kHz significantly ( abt. 4...5 dB).
Furthermore the TX antenna length and angle has been improved, resulting in about +3 dB more signal strength on the RX site!

In a previous experiment at 270.1 Hz, some month ago, there was no result at all, not the weakest trace, despite excessive tweaking of all parameters. So the question was, will the improvements result in a detectable signal now?

Several things went wrong in that experiment. I forgot a bag containing important equipment such as the power supply for the netbook that generates the carrier signal. Also the output power was not as high as planned, just about 380 W, giving 2.2 A antenna current (I measured 64.7 V at 1 A DC). Anyway i managed to improvise so the experiment was started, but with some hours of delay which meant i higher QRN background level. Then, on the WLAN link to the tree, there were several interruptions of the stream (i'll move to 5 GHz very soon!). I even got some QRM from my battery charger for some short time periods (forgot to disable the charger remotely). So there were several factors that could have been improved or avoided. And the middle of May is not the ideal time anyway.

Well, 270.1 Hz, that's the 1110 km band! The far field begins at 177 km distance, i.e. i am clearly in the near field here. Thus, from a 'magnetic' TX antenna, we would expect that the signal is mainly detectable on the H field, i.e. the loop antennas.
The first interesting results is that this expectation is actually confirmed. There is nothing detectable on the E field but the carrier S/N in the H fields is close to 10 dB in the first run. Mixing the H fields and tweaking the filters rises the carrier S/N to 10.7 dB, see attachment.

So far not really an undoubtedly detection but it is a candidate for optimism! With a few less problems during the experiment there is a chance for 14 dB SNR. Also, there is quite much sideband QRM around 300 Hz which makes 270 Hz a bit harder to work on.

73, Stefan

VLF field test – a total failure!

Well, I did my first VLF earth-mode field test today since my brain bleed in Sept 2013. Sadly, it was a total failure. I am at a loss to explain the results.

Tuned VLF loop

I put the 5W, 8.976kHz, beacon on into the same earth electrodes used successfully on 472kHz (best DX on TX over 1000km) and went about 1.6km to a car park where I always had strong signals using a tuned loop on RX and earth-electrodes on TX from the old QTH in the same village. Nothing at all copied today – absolutely nothing. I waited in case I was in a pause between QRSS3 callsign transmissions, but no absolutely nothing at all. Not even the tiniest hint of a signal.

So I parked in the road about 0.3km from this QTH and again nothing at all. At this point we drove home.

Sure enough, everything was still working at the TX end.  I am using one remote ground and the mains ground as the shack end as for 472kHz. I did check this was grounded to real ground.

So, whatever utilities assistance I was getting before at the old QTH is not the same at this newer QTH. All very very odd. I was expecting to see something. In the past I received transmissions from the old QTH at the new QTH (about 0.3km away) using just an E-field probe on the car. From the old QTH I spanned 6km!

In summary, this VLF test was a total failure. I am at loss to explain things. Not only that, but the work has left me very exhausted. My brain is still foggy, but the results today were not due to any mistakes with the HW gear or PC Spectran settings.

I am not having much success today.

VLF field test tomorrow

Today I adjusted the turns ratio on my 8.976kHz VLF QRSS3 and 10wpm CW 5W beacon to better match my earth electrodes. At this QTH they look much greater than 50 ohms, which I measured at the “old” QTH and optimised for.

On the way I managed to blow up a TDA2003 IC, which I had to replace. The whole exercise was far more exhausting than I was expecting. It seems that after about 10-15 minutes of physical or mental effort I am done in. Before my cerebellum brain bleed everything today would have been trivial. Now trivial tasks feel like climbing mountains! Although I can see progress in my recovery there is still a long way to go. One of my aims (among many) is to be able to resume field tests as before, but time will tell if I am really up to this: it is quite hard when your brain is still foggy a lot of the time. Oddly, when sitting down at home or when driving things are fine. It is when I do something requiring real physical or mental effort that I get tired. I guess the radio work today was hard as I had not done this sort of thing for some time.

Anyway, the good news is that I hope to do a VLF field test tomorrow.  Everything is ready and tested. It will not be until late afternoon as both my wife and I are busy before then. The XYL will be there at the test site if I get really tired.  Setting up the gear will be especially tiring in my current state. The test site is not too far from home. I have soak tested the TX and it should be fine on QRSS3 using my loop and Spectran at the RX end. I shall report results tomorrow. This will be my first VLF field test in over 18 months. How I have looked forward to this. If the loop is successful I may try the E-field probe.

First (restarted) VLF earth-mode test

5W VLF beacon TX

OK, I was only testing from the shack to the lounge, but this is a start.  TX is 5W from my TDA2003 beacon.

TX frequency 8.976kHz initially with 10wpm CW, 300Hz bandwidth, sending my callsign and a dash. Nothing copied at first using a dummy load but over 70dB over noise using the earth-electrode “antenna” with no attempt to optimise match (fed via the same 3C90 step-up transformer used on 472kHz).   With no probe at all (i.e.no RX antenna) the S/N was still some 40dB i.e. very good using the TX into the earth-electrodes.

QRSS3 signal received on Spectran (0.37Hz BW)

Later with QRSS3, a 50 ohm TX dummy load, E-field probe at the RX, I got the signal at 10-20dB S/N.  At the RX end I was using my simple E-field probe into a USB soundcard into my Windows 8.1 laptop. 

E-field probe

The blue photo shows the signal at the RX. The first part shows the TX signal on the earth-electrodes and the second part (weaker) was the signal on the EFP with the TX into a dummy load.

Honestly, this has really exhausted me!


Subscribe FREE to AmateurRadio.com's
Amateur Radio Newsletter

 
We never share your e-mail address.

Please support our generous sponsors who make AmateurRadio.com possible:

KB3IFH QSL Cards

Hip Ham Shirts

Georgia Copper
Expert Linears

morseDX

Ni4L Antennas

Ham-Cram
R&L Electronics

Do you like to write?
Interesting project to share?
Helpful tips and ideas for other hams?

Submit an article and we will review it for publication on AmateurRadio.com!

Have a ham radio product or service?
Consider advertising on our site.

Are you a reporter covering ham radio?
Find ham radio experts for your story.

How to Set Up a Ham Radio Blog
Get started in less than 15 minutes!


  • Matt W1MST, Managing Editor




Sign up for our free
Amateur Radio Newsletter

Enter your e-mail address: